Autor Tema: VU+ zero 4k - Problem ???  (Posjeta: 610 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Online Pahuljica

  • Nemreš bilivit
  • ADMINISTRATOR
  • *
  • Postova: 2439
  • Country: hr
  • Thanked: 3696 times
  • Kada ne volite previše,ne volite dovoljno!
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 69.0.3497.100 Chrome 69.0.3497.100
Odg: VU+ zero 4k - Problem ???
« Odgovori #15 u: Studeni 07, 2018, 10:47:09 »
Probaj ovako,obriši sve sporne kanale i ponovi preskeniraj...
.. You are not allowed to view links. Register or Login..I to je to

Offline tataos

  • Aktivan Član
  • *
  • Postova: 119
  • Country: hr
  • Thanked: 51 times
  • Spol: Muški
  • vu+ zero
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Chrome 49.0.2623.112 Chrome 49.0.2623.112
Odg: VU+ zero 4k - Problem ???
« Odgovori #16 u: Studeni 07, 2018, 14:13:31 »
probaj otići u " hotkey setup "  negdje u postavkama ako imaš i vidi šta ti je namješteno za crveno dugme, glupo ali moguće da je nešto tu podešeno da ti blokira. Kod mene je znalo biti podešeno crveno dugme za aktivaciju hbbtv i kada sam na nekom kanalu koji nema hbbtv išao na crveno dugme nisam nakon toga mogao ništa više s ostalim dugmićima, nego sam morao dva ili tri puta stisnuti exit na daljincu.

Offline zortex64

  • Aktivan Član
  • *
  • Postova: 73
  • Thanked: 16 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 70.0.3538.77 Chrome 70.0.3538.77
Odg: VU+ zero 4k - Problem ???
« Odgovori #17 u: Studeni 08, 2018, 16:10:45 »
Kod mene je crveno dugme onako kako je na openatv , sa njim se ulazi u softcam panel .

Offline zortex64

  • Aktivan Član
  • *
  • Postova: 73
  • Thanked: 16 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Odg: VU+ zero 4k - Problem ???
« Odgovori #18 u: Prosinac 20, 2018, 17:48:39 »
Da ne otvaram novu temu . Znaci vu+zero 4k i openatv 6.2 . " Problem " je sledeci :
Dobio sam od drugara iptv listu i u toj listi ima dosta filmova . Kanali rade i sve je ok , ali kad hocu da pustim film cuje se samo zvuk minut a ekran crn da bi posle minuta nestao i zvuk . Predpostavljam da treba nesto podesiti u risiveru ali sta nemam pojma , ako moze mala pomoc . Hvala .

Offline Larsson

  • VIP MEMBER
  • *
  • Postova: 213
  • Country: mon
  • Thanked: 113 times
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 71.0.3578.83 Chrome 71.0.3578.83
Odg: VU+ zero 4k - Problem ???
« Odgovori #19 u: Prosinac 20, 2018, 23:14:50 »
Prije ce biti da drugar ili taj ko drugaru daje kanale treba nesto podesiti ako vec kazes rade kanali samo nece filmovi...
The following users thanked this post: erko

Offline mexi1

  • Aktivan Član
  • *
  • Postova: 56
  • Thanked: 10 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 64.0 Firefox 64.0
Odg: VU+ zero 4k - Problem ???
« Odgovori #20 u: Prosinac 21, 2018, 14:14:46 »
i kod mene je taj problem na enigma2 na kompu vlc filmovi rade a na risiveru nece