Autor Tema: VU+ zero 4k - Problem ???  (Posjeta: 970 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Online Pahuljica

  • Nemreš bilivit
  • ADMINISTRATOR
  • *
  • Postova: 2483
  • Country: hr
  • Thanked: 3086 times
  • Kada ne volite previše,ne volite dovoljno!
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 69.0.3497.100 Chrome 69.0.3497.100
Odg: VU+ zero 4k - Problem ???
« Odgovori #15 u: Studeni 07, 2018, 10:47:09 »
Probaj ovako,obriši sve sporne kanale i ponovi preskeniraj...
.. You are not allowed to view links. Register or Login..I to je to

Offline tataos

  • Aktivan Član
  • *
  • Postova: 122
  • Country: hr
  • Thanked: 50 times
  • Spol: Muški
  • vu+ zero
  • OS:
  • Windows XP Windows XP
  • Browser:
  • Chrome 49.0.2623.112 Chrome 49.0.2623.112
Odg: VU+ zero 4k - Problem ???
« Odgovori #16 u: Studeni 07, 2018, 14:13:31 »
probaj otići u " hotkey setup "  negdje u postavkama ako imaš i vidi šta ti je namješteno za crveno dugme, glupo ali moguće da je nešto tu podešeno da ti blokira. Kod mene je znalo biti podešeno crveno dugme za aktivaciju hbbtv i kada sam na nekom kanalu koji nema hbbtv išao na crveno dugme nisam nakon toga mogao ništa više s ostalim dugmićima, nego sam morao dva ili tri puta stisnuti exit na daljincu.

Offline zortex64

  • Aktivan Član
  • *
  • Postova: 75
  • Thanked: 16 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 70.0.3538.77 Chrome 70.0.3538.77
Odg: VU+ zero 4k - Problem ???
« Odgovori #17 u: Studeni 08, 2018, 16:10:45 »
Kod mene je crveno dugme onako kako je na openatv , sa njim se ulazi u softcam panel .

Offline zortex64

  • Aktivan Član
  • *
  • Postova: 75
  • Thanked: 16 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Odg: VU+ zero 4k - Problem ???
« Odgovori #18 u: Prosinac 20, 2018, 17:48:39 »
Da ne otvaram novu temu . Znaci vu+zero 4k i openatv 6.2 . " Problem " je sledeci :
Dobio sam od drugara iptv listu i u toj listi ima dosta filmova . Kanali rade i sve je ok , ali kad hocu da pustim film cuje se samo zvuk minut a ekran crn da bi posle minuta nestao i zvuk . Predpostavljam da treba nesto podesiti u risiveru ali sta nemam pojma , ako moze mala pomoc . Hvala .

Offline Larsson

  • VIP MEMBER
  • *
  • Postova: 237
  • Country: mon
  • Thanked: 125 times
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 71.0.3578.83 Chrome 71.0.3578.83
Odg: VU+ zero 4k - Problem ???
« Odgovori #19 u: Prosinac 20, 2018, 23:14:50 »
Prije ce biti da drugar ili taj ko drugaru daje kanale treba nesto podesiti ako vec kazes rade kanali samo nece filmovi...
The following users thanked this post: erko

Offline mexi1

  • Aktivan Član
  • *
  • Postova: 56
  • Thanked: 10 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Firefox 64.0 Firefox 64.0
Odg: VU+ zero 4k - Problem ???
« Odgovori #20 u: Prosinac 21, 2018, 14:14:46 »
i kod mene je taj problem na enigma2 na kompu vlc filmovi rade a na risiveru nece

Offline vulevule

  • Aktivan Član
  • *
  • Postova: 208
  • Country: hr
  • Thanked: 93 times
  • Spol: Muški
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 71.0.3578.99 Chrome 71.0.3578.99
Odg: VU+ zero 4k - Problem ???
« Odgovori #21 u: Siječanj 27, 2019, 21:09:21 »
Evo pitat ću ovdje ako ko zna imam vu zero 4k open atv 6.3 i neradi mi bitrate viewer tj audio pokaziva a video ne imali tu rjesenje kakvo

Online mika

  • ADMINISTRATOR
  • *
  • Postova: 2578
  • Country: hr
  • Thanked: 4257 times
  • Spol: Muški
  • ©INFINITY TEAM mika (Miljenko)
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Odg: VU+ zero 4k - Problem ???
« Odgovori #22 u: Siječanj 27, 2019, 21:37:06 »
otiđeš u dodaci / dovnload plugins i skineš bitrate viewer

You are not allowed to view links. Register or Login
Your ©INFINITY TEAM by mika


tordijal T-90 multifeed 5w,0.8w,1.9e,4.8e,9e,13e,16e,19.2e,23.5e

VU UNO 4K openATV 6.1
VU ZERO 4K openATV 6.2
GI Xpeed lx class s2 openATV 6.1
SPAUN sparos HD DVB-T(2)/DVB-S(2) Analyzer

Offline vulevule

  • Aktivan Član
  • *
  • Postova: 208
  • Country: hr
  • Thanked: 93 times
  • Spol: Muški
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 71.0.3578.99 Chrome 71.0.3578.99
Odg: VU+ zero 4k - Problem ???
« Odgovori #23 u: Siječanj 27, 2019, 21:50:16 »
Skino sam već bio i neradi koji je kod tebe nox kolega navodno neradi na zero 4k

Online mika

  • ADMINISTRATOR
  • *
  • Postova: 2578
  • Country: hr
  • Thanked: 4257 times
  • Spol: Muški
  • ©INFINITY TEAM mika (Miljenko)
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 71.0.3578.98 Chrome 71.0.3578.98
Odg: VU+ zero 4k - Problem ???
« Odgovori #24 u: Siječanj 27, 2019, 21:53:40 »
stvarno neradi. evo sad provjerio na vu zero 4k. provjeravao sam na vu uno 4k i tamo radi
Your ©INFINITY TEAM by mika


tordijal T-90 multifeed 5w,0.8w,1.9e,4.8e,9e,13e,16e,19.2e,23.5e

VU UNO 4K openATV 6.1
VU ZERO 4K openATV 6.2
GI Xpeed lx class s2 openATV 6.1
SPAUN sparos HD DVB-T(2)/DVB-S(2) Analyzer
The following users thanked this post: vulevule

Offline vulevule

  • Aktivan Član
  • *
  • Postova: 208
  • Country: hr
  • Thanked: 93 times
  • Spol: Muški
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 71.0.3578.99 Chrome 71.0.3578.99
Odg: VU+ zero 4k - Problem ???
« Odgovori #25 u: Siječanj 27, 2019, 21:59:15 »
Navodno neradi na 4k zbog drivera ma mema veze

Offline carlos

  • MODERATOR
  • *
  • Postova: 947
  • Country: hr
  • Thanked: 839 times
  • Spol: Muški
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Firefox 64.0 Firefox 64.0
Odg: VU+ zero 4k - Problem ???
« Odgovori #26 u: Siječanj 27, 2019, 22:19:13 »
probaj s cistim imageom od open atv bez backupa i to sa zadnjim imageom

ako ne radi, stavi u njega original black hole 3.0.7 ili jos noviji 3.0.8 i u rubrici addons imas bitrate viewer koji je bas za taj receiver i taj image i mora raditi, ja sam testirao na svom vu+ solo se v2 i radi i na black hole i na openatv verzija 6.2

mozda najbolje koristiti cisti image, neznam
Golden Interstar S2 class, Octagon SF 4008, VU+ solo se
Gibertini 105cm, motor 45e-30w
pravnik, informaticar, pc serviser, web designer
You are not allowed to view links. Register or Login
The following users thanked this post: vulevule

Offline arci

  • VIP MEMBER
  • *
  • Postova: 145
  • Country: ba
  • Thanked: 59 times
  • Spol: Muški
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Chrome 70.0.3538.102 Chrome 70.0.3538.102
Odg: VU+ zero 4k - Problem ???
« Odgovori #27 u: Siječanj 28, 2019, 09:51:52 »
You are not allowed to view links. Register or Login
probaj s cistim imageom od open atv bez backupa i to sa zadnjim imageom

ako ne radi, stavi u njega original black hole 3.0.7 ili jos noviji 3.0.8 i u rubrici addons imas bitrate viewer koji je bas za taj receiver i taj image i mora raditi, ja sam testirao na svom vu+ solo se v2 i radi i na black hole i na openatv verzija 6.2

mozda najbolje koristiti cisti image, neznam

Jesi li probao na zero4K

Offline zvonko67

  • PRIJATELJI FORUMA
  • *
  • Postova: 2336
  • Country: hr
  • Thanked: 1792 times
  • Spol: Muški
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Firefox 51.0 Firefox 51.0
Odg: VU+ zero 4k - Problem ???
« Odgovori #28 u: Siječanj 28, 2019, 14:15:01 »
izgled da jesu driveri u pitanju
probajte sa satvenus panela skinuti bitrate FNC 1.5R1,možda kojim slučajem proradi (na solo2 je to OK)
>>SatVenus Panel 7.1.7 - Addon's for your image!<<

 >>SatVenus Panel 7.0.0 deb - Addon's for your image!<<